Видеоурок от Зинаиды Лукьяновой. Сайт: http://www.photoshop-master.ru

Если урок не запускается, то скачайте и установите последнюю версию flash плеера. Остальные видеоуроки Вы найдете на сайте http://www.photoshop-master.ru.